SharePointCommunity
Die deutschsprachige Community für SharePoint, Office 365 und mit Azure

Suchen

  • OAuth falsch konfiguriert?

    Hallo, nach der Migrierung auf 2016 habe ich zwei Fehler in der Zentraladministration: - Stellen Sie sicher, dass OAuth ordnungsgemäß für den Anwendungsproxy des maschinellen Übersetzungsdiensts konfiguriert ist. - Stellen Sie sicher, dass OAuth ordnungsgemäß für die maschinelle Übersetzungsdienstanwendung konfiguriert
    Bereitgestellt in Allgemein (Forum) von Andreas Order am 28 Feb 2018
  • Re: E-Mail Benachrichtigung funktioniert nicht

    Guten Morgen, wir nutzen Exchange 2013. Wir haben eine Policy welche es erlaubt bestimmten Servern E-Mails ohen Authentifizierung im Domänennetzwerk zu versenden (nicht nach außen). In dieser Policy steht auch der neue SharePoint Server drin. noch zur Info (ist aber wahrscheinlich nicht wichtig), Ich kann auch Bibliotheken mit meinem Adminaccount
    Bereitgestellt in Allgemein (Forum) von Andreas Order am 26 Feb 2018
  • E-Mail Benachrichtigung funktioniert nicht

    Hallo, ich habe unsere SharePoint 2013 Umgebung nach 2016 migriert, hat soweit alles wunderbar funktioniert. Das einzige was in der neuen Umgebung nicht funktioniert ist die E-Mailbenachrichtigung. Test-Mails kann ich über die SharePoint-Powershell verschicken, die Benachrichtigungsfunktion funktioniert nicht. Hat jemand eine Idee woran das noch
    Bereitgestellt in Allgemein (Forum) von Andreas Order am 24 Feb 2018
  • Re: Websitesammlungen und Datenbanken migrieren

    ich meine auch dass ich damals für die Migration von 2010 nach 2013 auch so vorgegangen bin. Ich habe ja meine Webanwendung -> http://intranet2 müsste doch so aussehen: mount-SPContentDatabase -Name SPDEV -WebApplication http://intranet2 dann sollte er die Bereiche ja passend anlegen oder? Bekomme dann aber die Meldung: Es wurde kein SPWebApplication
    Bereitgestellt in Allgemein (Forum) von Andreas Order am 15 Feb 2018
  • Re: Websitesammlungen und Datenbanken migrieren

    nachdem ich die Hauptpage ohne Probleme wiederherstellen konnte muss ich nun den anderen Bereiche anlegen und bin jetzt so vorgegangen: 1. Datenbank auf dem lokalen SQL Server vom SharePoint Server wiederhergestellt 2. Websitesammlung erstellt mit: stsadm -o createsiteinnewdb -url http://intranet2/dev -owneremail benutzername@meinedomain.de -databasename
    Bereitgestellt in Allgemein (Forum) von Andreas Order am 15 Feb 2018
  • Re: Websitesammlungen und Datenbanken migrieren

    Hi Andi, wenn ich das testen möchte bekomme ich den Fehler das die Inhaltsdatenbank nicht gefunden wurde. Will ich die Datenbank über Inhaltsdatenbanken in der Zentraladministration hinzufügen sagt er ich soll das mit Mount-SPContentDatabase machen, mache ich das bekomme ich den Fehler das kein SPWebApplication-Objekt mit den Namen gefunden
    Bereitgestellt in Allgemein (Forum) von Andreas Order am 13 Feb 2018
  • Websitesammlungen und Datenbanken migrieren

    Hallo zusammen, ich bin gerade dabei eine Testumgebung mit SP2016 aufzubauen. SharePoint läuft soweit, habe auch mein Hauptportal wiederhergestellt. Nun geht es darum einzelne Websitesammlungen und die dazugehörigen Datenbanken wiederherzustellen, wie gehe ich hier richtig vor damit die Migration sauber weitergeht? 1. Datenbank wiederherstellen
    Bereitgestellt in Allgemein (Forum) von Andreas Order am 13 Feb 2018
  • Verwaltete Pfade Link ändern

    Hallo, ich möchte gerne eine URL einer Websitesammlung löschen, unter verwaltete Pfade. Habe bereits einige Lösungen gesehen, leider funktionieren die alle nicht weil die direkt unter verwaltete Pfade liegen: Nur der Hostanteil für eine Hostheader-Websitesammlung oder das letzte Segment nach einem mit Platzhaltern verwalteten Pfad
    Bereitgestellt in Allgemein (Forum) von Andreas Order am 27 Apr 2017
  • Re: OneDrive for Business synchronisiert nicht, Spaltenwerte

    achso, ok, dann habe ich das falsch verstanden. Habe den Wert dann nochmal erhöht. Dann hat es auch funktioniert. Danke dir vielmals!
    Bereitgestellt in Allgemein (Forum) von Andreas Order am 3 Jun 2016
  • Re: OneDrive for Business synchronisiert nicht, Spaltenwerte

    ah ok danke. Weißt du denn ob mit den Nachschlagespalten nur die Metadaten gemeint sind? Es sind nämlich 9 Metadatenfelder, 2 Datumfelder, 2 Textfelder und 3 Personenfelder. Und wie gesagt liegt der Schwellenwert für Nachschlagespalten bei 12.
    Bereitgestellt in Allgemein (Forum) von Andreas Order am 3 Jun 2016
Seite 1 von 5 (42 Elemente) 1 2 3 4 5 Weiter > | Weitere Suchoptionen